1

Topic: PHPldapAdmin Problem

Hi

I'm using iRedMail 5.0 (with all patch).

Today I upgrade PHP (reading instruction)

After phpldapadmin stop work: error on compaibility.

So I switch to phpldapadmin 1.2.0.5 with defaul config: I works, but ask me about templates every entry...

What's wrong ?

2

Re: PHPldapAdmin Problem

Sabbiolina wrote:

So I switch to phpldapadmin 1.2.0.5 with defaul config: I works, but ask me about templates every entry...

That's correct with 1.2.x.