Topic: Problem with installing
Here is the text of the error:
The following packages have unmet dependencies:
mysql-server-5.0: Depends: mysql-server-core-5.0 (>= 5.1.30really5.0.83-0ubuntu3) but it is not going to be installed
E: Broken packages
I think the problem is the old MySQL,I tried to update this by aptitude update => nothing.
I have Ubuntu 9.10 desktop,
What should i do ?
Help me please.
PS Sorry for my probably bad English.